Погода: −5 °C
28.01−7...−3пасмурно, небольшой снег
29.01−18...−14переменная облачность, небольшой снег
  • Купил процессор AMD Athlon XP 1800+. Поставил. Загрузился. Все зашибись. Процессор опознался. Компьютер загрузился.
    Выключил компутер. Включил. Не загружается вообще. Вентилятор работает, а загрузка не идет. Вытащил новый проц, поставил свой старый (Athlon 1333).
    Все зашибись. Загружается. Опять вытащил старый поставил новый. Загружается. Но после выключения не загружается. Что за фигня может быть?

    Материнка Epox 8KHA+. Этот процессор точно поддерживает. На iXBT даже была статья, именно про этот процессор с этой мамкой.

  • Сервис центр

  • Варианты
    1. ОБнулить биос
    2. Перешить биос
    0. Прочитать ман по маме по джамперам.
    3. Проверить какие пост коды идут, но это - в СЦ если нет вшитого на маме теста. Бо в наличии тестера сильно сомневаюсь:улыб:

    ---
    Full
    -------
    ... Друзья познаются в еде.

  • Перешивал биос до последней версии. Не помогает.
    Пост коды - это те циферки, которые выводятся на материнке при загрузке? Если да, то там FF и загрузки никакой не происходит.
    Джамперов на материнке почти нет. Все настраивается в биосе

  • А оперативка какая стоит???

    И ты, Брут...

  • Оперативка стоит: DDR 256 Mb 2100

  • Попробуй поменять блок питания ...это раз ...
    В биосе поставь всё по Дифолту.. это два ...
    Ну ... результат напишешь ...
    :ухмылка:

    Best Regards : Green Hawk

  • Блок питания и так уже менял (350 Вт),
    В биосе по дефолту ставил:улыб:

    И ведь что храктерно. После загрузки со старым процом выключаю комп, вставляю новый проц и комп загружается. Потом выключаю комп и он уже не загружается. мистика какая-то...

  • А попробуй, перед той злаполучной загрузкой выдернуть щнурок питалова, и через минуту его снова воткунуть и загрузится ...
    А ещё посмотри не вздулись ли где кондёры ?
    :а\?:

    Best Regards : Green Hawk

  • А где эти кондеры смотреть?

  • Ну на маме естесно ... около сокета проца, да и вообще желательно все емкости поглядеть на предмет вздутия ...Если таковое имеется значится смотри по емкости и вольтажу и с паяльником в руках перепаивай ...:миг:

    Best Regards : Green Hawk

  • попробуй оперативку поменять на DDR400
    впечатление такое, что система не заводится на 133Мгц шине...
    попробуй вручную частоты в биосе повыставлять, когда первый раз с новым процом стартует...

    И ты, Брут...

  • Дык у 1800 тоже ведь 133 шина ...

    Понятное дело что глюк гдето или косяк... или с частотами, или умножением... или в железе всётаки ... :а\?:

    Best Regards : Green Hawk

  • Ну так если FF, значит пост прошел.
    Если он там вообще пробежался %) Пост идет только при включении, или при резете. при софтовой перезагруке он так и будет FF. Проверь, при отсутствии памяти должен жалобно пищать и говорить C0 или C1
    На маме важен только 1 джампер, который отвечает за FSB, обычно не шибко далеко от проца расположен. Попробуй поиграться с ним. Так же обнули бивис в fail-safe, может по таймингам что то пропадает.

  • >>Ну так если FF, значит пост прошел.

    Или вобще не начинался... Там будет гореть FF даже если совсем без проца включить (вообще без ничего, тока питание на голую материнку)
    Вообще, лучше в сервис или спеца позвать... не видя девайс сложно советы давать

    И ты, Брут...

  • Ну я тагда таже ни знаю...
    Сикока лет пользую EZ test, и усегда было так, что проца нет али померлый, стоит, родимая, в нулях, и не шелохняться. А кады начинаятработать, то пост коды басурманские показывает, из цыферок да буковок ненашенских.

  • Эх, давно уже Epox мне не приносили....:улыб:
    Но, насколько помню, канЭшна мож у меня глюки, у Epox всегда горит FF без проца... :улыб:

    И ты, Брут...

Записей на странице:

Перейти в форум

Модераторы: